<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" class="no-js"> <!--<![endif]-->
<head>
<!-- Debug: Bootstrap Inserted by WordPress Twitter Bootstrap CSS plugin v3.4.1-0 http://icwp.io/w/ -->
<link rel="stylesheet" type="text/css" href="http://greatlakesecho.org/wp-content/plugins/wordpress-bootstrap-css/resources/css/bootstrap.less.min.css" />
<!-- / WordPress Twitter Bootstrap CSS Plugin from iControlWP. -->
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<title>Polystyrene products threaten the environment, organizations fight back | Great Lakes Echo</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://greatlakesecho.org/xmlrpc.php" />
		<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = 'http://greatlakesecho.org/wp-content/uploads/2014/04/header-1170x150.jpg';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = 'http://greatlakesecho.org/wp-content/uploads/2014/04/header-1-1170x150.jpg';
				} else {
					header_img = 'http://greatlakesecho.org/wp-content/uploads/2014/04/header-2-1170x150.jpg';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
	
<script type="text/javascript">
var TB_pluginPath = 'http://greatlakesecho.org/wp-content/plugins/tweet-blender', TB_C_pluginPath = 'http://greatlakesecho.org/wp-content/plugins/tweet-blender-charts';
var TB_config = {
'widget_check_sources':false,
'rate_limit_data':'Array',
'general_timestamp_format':false,
'general_seo_tweets_googleoff':false,
'general_seo_footer_googleoff':false,
'widget_show_source':false,
'widget_show_refresh':false,
'archive_show_source':false,
'archive_tweets_num':'10',
'archive_is_disabled':false,
'archive_auto_page':false,
'archive_keep_tweets':'0',
'archive_show_source_selector':false,
'advanced_no_search_api':false,
'filter_lang':'en',
'filter_hide_mentions':false,
'filter_hide_replies':false,
'filter_hide_retweets':false,
'filter_bad_strings':false,
'filter_limit_per_source':false,
'filter_hide_same_text':false,
'filter_hide_not_replies':false,
'ajax_url':'http://greatlakesecho.org/wp-admin/admin-ajax.php'
}</script>

<!-- All in One SEO Pack 3.3.3 by Michael Torbert of Semper Fi Web Design[563,664] -->
<meta name="description"  content="The first of two stories exploring the effects of polystyrene on the environment, organizations fighting to ban it and companies adapting environment-friendly" />

<meta name="keywords"  content="plastics,waste" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://greatlakesecho.org/#organization","url":"http://greatlakesecho.org/","name":"Great Lakes Echo","sameAs":[]},{"@type":"WebSite","@id":"http://greatlakesecho.org/#website","url":"http://greatlakesecho.org/","name":"Great Lakes Echo","publisher":{"@id":"http://greatlakesecho.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://greatlakesecho.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://greatlakesecho.org/2020/01/06/polystyrene-products-threaten-the-environment-organizations-fight-back/#webpage","url":"http://greatlakesecho.org/2020/01/06/polystyrene-products-threaten-the-environment-organizations-fight-back/","inLanguage":"en-US","name":"Polystyrene products threaten the environment, organizations fight back","isPartOf":{"@id":"http://greatlakesecho.org/#website"},"image":{"@type":"ImageObject","@id":"http://greatlakesecho.org/2020/01/06/polystyrene-products-threaten-the-environment-organizations-fight-back/#primaryimage","url":"http://greatlakesecho.org/wp-content/uploads/2020/01/Bird-Plastic-1170x658.jpg","width":1600,"height":900,"caption":"A bird perches on a polystyrene clamshell container, which will never biodegrade. Image: Chris Moody"},"primaryImageOfPage":{"@id":"http://greatlakesecho.org/2020/01/06/polystyrene-products-threaten-the-environment-organizations-fight-back/#primaryimage"},"datePublished":"2020-01-06T06:00:37+00:00","dateModified":"2020-01-04T20:18:47+00:00","description":"The first of two stories exploring the effects of polystyrene on the environment, organizations fighting to ban it and companies adapting environment-friendly alternatives. "},{"@type":"Article","@id":"http://greatlakesecho.org/2020/01/06/polystyrene-products-threaten-the-environment-organizations-fight-back/#article","isPartOf":{"@id":"http://greatlakesecho.org/2020/01/06/polystyrene-products-threaten-the-environment-organizations-fight-back/#webpage"},"author":{"@id":"http://greatlakesecho.org/author/guest-contributor/#author"},"headline":"Polystyrene products threaten the environment, organizations fight back","datePublished":"2020-01-06T06:00:37+00:00","dateModified":"2020-01-04T20:18:47+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://greatlakesecho.org/2020/01/06/polystyrene-products-threaten-the-environment-organizations-fight-back/#webpage"},"publisher":{"@id":"http://greatlakesecho.org/#organization"},"articleSection":"Waste, Plastics, Homepage Featured, Top Story, Guest Contributor","image":{"@type":"ImageObject","@id":"http://greatlakesecho.org/2020/01/06/polystyrene-products-threaten-the-environment-organizations-fight-back/#primaryimage","url":"http://greatlakesecho.org/wp-content/uploads/2020/01/Bird-Plastic-1170x658.jpg","width":1600,"height":900,"caption":"A bird perches on a polystyrene clamshell container, which will never biodegrade. Image: Chris Moody"}},{"@type":"Person","@id":"http://greatlakesecho.org/author/guest-contributor/#author","name":"Guest Contributor","sameAs":[],"image":{"@type":"ImageObject","@id":"http://greatlakesecho.org/#personlogo","url":"http://1.gravatar.com/avatar/a6b259050b04287ce208ed6e2def7873?s=96&d=mm&r=g","width":96,"height":96,"caption":"Guest Contributor"}}]}</script>
<link rel="canonical" href="http://greatlakesecho.org/2020/01/06/polystyrene-products-threaten-the-environment-organizations-fight-back/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-8030802-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Great Lakes Echo &raquo; Feed" href="http://greatlakesecho.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Great Lakes Echo &raquo; Comments Feed" href="http://greatlakesecho.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Great Lakes Echo &raquo; Polystyrene products threaten the environment, organizations fight back Comments Feed" href="http://greatlakesecho.org/2020/01/06/polystyrene-products-threaten-the-environment-organizations-fight-back/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/greatlakesecho.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='navis-slides-css'  href='http://greatlakesecho.org/wp-content/themes/largo/lib/navis-slideshows/css/slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slick-css'  href='http://greatlakesecho.org/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://greatlakesecho.org/wp-includes/css/dist/block-library/style.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://greatlakesecho.org/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.7.2' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#aaa;}[class^="mashicon-"] .text, [class*=" mashicon-"] .text{
    text-indent: -9999px !important;
    line-height: 0px;
    display: block;
    } 
    [class^="mashicon-"] .text:after, [class*=" mashicon-"] .text:after {
        content: "" !important;
        text-indent: 0;
        font-size:13px;
        display: block !important;
    }
    [class^="mashicon-"], [class*=" mashicon-"] {
        width:25%;
        text-align: center !important;
    }
    [class^="mashicon-"] .icon:before, [class*=" mashicon-"] .icon:before {
        float:none;
        margin-right: 0;
    }
    .mashsb-buttons a{
       margin-right: 3px;
       margin-bottom:3px;
       min-width: 0;
       width: 41px;
    }
    .onoffswitch, 
    .onoffswitch-inner:before, 
    .onoffswitch-inner:after 
    .onoffswitch2,
    .onoffswitch2-inner:before, 
    .onoffswitch2-inner:after  {
        margin-right: 0px;
        width: 41px;
        line-height: 41px;
    }
</style>
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='http://greatlakesecho.org/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='http://greatlakesecho.org/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.1.1.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='largo-stylesheet-css'  href='http://greatlakesecho.org/?ver=0.5.4&#038;largo_custom_less_variable=1&#038;css_file=style.min.css&#038;timestamp=2016-02-28%2007:58:24' type='text/css' media='all' />
<link rel='stylesheet' id='prettify_style-css'  href='http://greatlakesecho.org/wp-content/plugins/wordpress-bootstrap-css/resources/css/google-code-prettify/prettify.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='your-theme-css'  href='http://greatlakesecho.org/wp-content/themes/largo-child/css/child.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='tb-css-css'  href='http://greatlakesecho.org/wp-content/plugins/tweet-blender/css/tweets.css?ver=5.1.4' type='text/css' media='all' />
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery/1.10.2/jquery.min.js?ver=1.10.2'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.4.1/js/bootstrap.min.js?ver=3.4.1-0'></script>
<script type='text/javascript' src='http://greatlakesecho.org/wp-content/plugins/wordpress-bootstrap-css/resources/js/google-code-prettify/prettify.js?ver=3.4.1-0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"39","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/greatlakesecho.org\/2020\/01\/06\/polystyrene-products-threaten-the-environment-organizations-fight-back\/","title":"Polystyrene+products+threaten+the+environment%2C+organizations+fight+back","image":"http:\/\/greatlakesecho.org\/wp-content\/uploads\/2020\/01\/Bird-Plastic.jpg","desc":"The first of two stories exploring the effects of polystyrene on the environment, organizations fighting to ban it and companies adapting environment-friendly alternatives. ","hashtag":"@GreatLakesEcho","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"b9ca70f061","postid":"1258310","servertime":"1578320841","ajaxurl":"http:\/\/greatlakesecho.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://greatlakesecho.org/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"http:\/\/greatlakesecho.org\/wp-admin\/admin-ajax.php","wpLogin":"http:\/\/greatlakesecho.org\/loginecho?redirect_to=http%3A%2F%2Fgreatlakesecho.org%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""}},"captchaParams":{"imgPath":"http:\/\/greatlakesecho.org\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"http:\/\/greatlakesecho.org\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://greatlakesecho.org/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.1.1.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://greatlakesecho.org/wp-content/themes/largo/js/load-more-posts.min.js?ver=0.5.4'></script>
<script type='text/javascript' src='http://greatlakesecho.org/wp-content/themes/largo/js/modernizr.custom.js?ver=0.5.4'></script>
<link rel='https://api.w.org/' href='http://greatlakesecho.org/wp-json/' />
<link rel='prev' title='Seeking the building blocks of pollinator conservation' href='http://greatlakesecho.org/2020/01/02/seeking-building-blocks-pollinator-conservation/' />
<link rel='shortlink' href='http://greatlakesecho.org/?p=1258310' />
<link rel="alternate" type="application/json+oembed" href="http://greatlakesecho.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgreatlakesecho.org%2F2020%2F01%2F06%2Fpolystyrene-products-threaten-the-environment-organizations-fight-back%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://greatlakesecho.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgreatlakesecho.org%2F2020%2F01%2F06%2Fpolystyrene-products-threaten-the-environment-organizations-fight-back%2F&#038;format=xml" />

<!-- Bad Behavior 2.2.24 run time: 3.601 ms -->

		<meta name="twitter:card" content="summary">

		
							<meta property="og:title" content="Polystyrene products threaten the environment, organizations fight back" />
					<meta property="og:type" content="article" />
					<meta property="og:url" content="http://greatlakesecho.org/2020/01/06/polystyrene-products-threaten-the-environment-organizations-fight-back/"/>
					<meta property="og:description" content="The first of two stories exploring the effects of polystyrene on the environment, organizations fighting to ban it and companies adapting environment-friendly alternatives. " />
					<meta name="description" content="The first of two stories exploring the effects of polystyrene on the environment, organizations fighting to ban it and companies adapting environment-friendly alternatives. " />
			<meta property="og:site_name" content="Great Lakes Echo" /><meta property="og:image" content="http://greatlakesecho.org/wp-content/uploads/2020/01/Bird-Plastic-1170x658.jpg" /><link rel="apple-touch-icon" href="http://greatlakesecho.org/wp-content/uploads/2014/04/36911_404499488300_92573353300_4464360_1537553_n_bigger.jpg"/><link rel="shortcut icon" href="http://greatlakesecho.org/wp-content/uploads/2014/04/36911_404499488300_92573353300_4464360_1537553_n_bigger.jpg"/><meta name="news_keywords" content="Waste, Plastics"><meta name="original-source" content="http://greatlakesecho.org/2020/01/06/polystyrene-products-threaten-the-environment-organizations-fight-back/" /><meta name="syndication-source" content="http://greatlakesecho.org/2020/01/06/polystyrene-products-threaten-the-environment-organizations-fight-back/" /><meta name="standout" content="http://greatlakesecho.org/2020/01/06/polystyrene-products-threaten-the-environment-organizations-fight-back/"/>			<script>
			    var _gaq = _gaq || [];
										    _gaq.push(
					["largo._setAccount", "UA-17578670-4"],
					["largo._setCustomVar", 1, "SiteName", "Great Lakes Echo"],
					["largo._setDomainName", "greatlakesecho.org"],
					["largo._setAllowLinker", true],
					["largo._trackPageview"]
				);

			    (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<style type="text/css" id="wp-custom-css">
			/*
Welcome to Custom CSS!

CSS (Cascading Style Sheets) is a kind of code that tells the browser how
to render a web page. You may delete these comments and get started with
your customizations.

By default, your stylesheet will be loaded after the theme stylesheets,
which means that your rules can take precedence and override the theme CSS
rules. Just write here what you want to change, you don't need to copy all
your theme's stylesheet content.
*/
p {
	padding-left: 10px;
	padding-right: 10px;
}

.alignright, .align-right, .right {
	float: right;
}

.youtube-player {
	padding: 20px;
}

.entry-title {
	padding: 10px;
}

.byline {
	padding: 10px;
}

.tag-list {
	padding: 10px;
}

h3.recent-posts {
	padding: 0 10px;
}

.page-title {
	padding: 0 10px;
}

.related-topics {
	padding: 0 10px;
}

#homepage-featured .sub-stories p {
	padding: 0;
}

#homepage-featured .top-story h2 {
	padding-left: 10px;
}

#homepage-featured .top-story img {
	padding-left: 10px;
}

address {
	margin: 0 0 24px;
	font-style: italic;
	padding: 0 10px;
}		</style>
		</head>

<body class="post-template-default single single-post postid-1258310 single-format-standard classic">

	<div id="top"></div>

	
		<div class="global-nav-bg">
		<div class="global-nav">
			<nav id="top-nav" class="span12">
				<span class="visuallyhidden">
					<a href="#main" title="Skip to content">Skip to content</a>
				</span>
								<div class="nav-right">
										<!-- BEGIN Header Search -->
					<div id="header-search">
						<form class="form-search" role="search" method="get" action="http://greatlakesecho.org/">
							<div class="input-append">
								<input type="text" placeholder="Search" class="input-medium appendedInputButton search-query" value="" name="s" /><button type="submit" class="search-submit btn">GO</button>
							</div>
						</form>
					</div>
				<!-- END Header Search -->
				</div>
			</nav>
		</div> <!-- /.global-nav -->
	</div> <!-- /.global-nav-bg -->

	<div id="page" class="hfeed clearfix">

		 <div class="sticky-nav-wrapper nocontent">
	<div class="sticky-nav-holder">

	
		<div class="sticky-nav-container">
			<nav id="sticky-nav" class="sticky-navbar navbar clearfix">
				<div class="container">
					<div class="nav-right">
					
						<ul id="header-extras">
														<li id="sticky-nav-search">
								<a href="#" class="toggle">
									<i class="icon-search" title="Search" role="button"></i>
								</a>
								<form class="form-search" role="search" method="get" action="http://greatlakesecho.org/">
									<div class="input-append">
										<span class="text-input-wrapper">
											<input type="text" placeholder="Search"
												class="input-medium appendedInputButton search-query" value="" name="s" />
										</span>
										<button type="submit" class="search-submit btn">Go</button>
									</div>
								</form>
							</li>
							<li>
								<!-- "hamburger" button (3 bars) to trigger off-canvas navigation -->
								<a class="btn btn-navbar toggle-nav-bar" title="More">
									<div class="bars">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</div>
								</a>
							</li>
						</ul>

					</div>

					<!-- BEGIN MOBILE MENU (hidden on desktop) -->
					<div class="nav-left">
													<ul>
								<li class="site-name"><a href="/">Echo</a></li>
							</ul>
											</div>
					<!-- END MOBILE MENU -->

					<!-- BEGIN DESKTOP MENU -->
					<div class="nav-shelf">
					<ul class="nav">
													<li class="site-name"><a href="/">Echo</a></li>
						<li id="menu-item-74189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74189"><a href="http://greatlakesecho.org/">Home</a></li>
<li id="menu-item-64502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64502"><a href="http://greatlakesecho.org/category/water/">Water</a></li>
<li id="menu-item-64500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64500"><a href="http://greatlakesecho.org/category/nearshore/">Nearshore</a></li>
<li id="menu-item-64918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64918"><a href="http://greatlakesecho.org/category/land/">Land</a></li>
<li id="menu-item-64578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64578"><a href="http://greatlakesecho.org/category/recreation-2/">Recreation</a></li>
<li id="menu-item-64503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64503"><a href="http://greatlakesecho.org/category/wildlife/">Wildlife</a></li>
<li id="menu-item-64544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64544"><a href="http://greatlakesecho.org/category/energy/">Energy</a></li>
<li id="menu-item-64501" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64501"><a href="http://greatlakesecho.org/category/waste/">Waste</a></li>
<li id="menu-item-64494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64494"><a href="http://greatlakesecho.org/category/air/">Air</a></li>
<li id="menu-item-73529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73529"><a href="http://greatlakesecho.org/about-us/">About</a></li>
<li id="menu-item-73528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73528"><a href="http://greatlakesecho.org/contact/">Contact</a></li>
													</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div>

		
		<header id="site-header" class="clearfix nocontent" itemscope itemtype="http://schema.org/Organization">
	
				<h2 class="visuallyhidden">
					<a itemprop="url" href="http://greatlakesecho.org/">
						<span class="sitename" itemprop="name">Great Lakes Echo</span>
						<span class="tagline" itemprop="description"> - Environmental news of the Great Lakes region</span>
					</a>
				</h2>
			<a itemprop="url" href="http://greatlakesecho.org/"><img class="header_img" src="" alt="" /></a><meta itemprop="logo" content="http://greatlakesecho.org/wp-content/uploads/2014/04/36911_404499488300_92573353300_4464360_1537553_n_bigger.jpg"/></header>
<header class="print-header nocontent">
	<p>
		<strong>Great Lakes Echo</strong>
		(http://greatlakesecho.org/2020/01/06/polystyrene-products-threaten-the-environment-organizations-fight-back/)
	</p>
</header>

		<nav id="main-nav" class="navbar clearfix">
	<div class="navbar-inner">
		<div class="container">
			<!-- .btn-navbar is used as the toggle for collapsed navbar content -->
			<a class="btn btn-navbar toggle-nav-bar"  title="More">
				<!-- BEGIN Mobile off-canvas menu button -->
				<div class="bars">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</div>
				<!-- END Mobile off-canvas menu button -->
			</a>

			<div class="nav-shelf">
				<ul class="nav">
					<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74189"><a href="http://greatlakesecho.org/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64502"><a href="http://greatlakesecho.org/category/water/">Water</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64500"><a href="http://greatlakesecho.org/category/nearshore/">Nearshore</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64918"><a href="http://greatlakesecho.org/category/land/">Land</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64578"><a href="http://greatlakesecho.org/category/recreation-2/">Recreation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64503"><a href="http://greatlakesecho.org/category/wildlife/">Wildlife</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64544"><a href="http://greatlakesecho.org/category/energy/">Energy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64501"><a href="http://greatlakesecho.org/category/waste/">Waste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64494"><a href="http://greatlakesecho.org/category/air/">Air</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73529"><a href="http://greatlakesecho.org/about-us/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73528"><a href="http://greatlakesecho.org/contact/">Contact</a></li>
				</ul>

				<!-- BEGIN Mobile-Only Menu -->
				<ul class="nav visible-phone">
									<li class="menu-item-has-childen dropdown">
						<a href="javascript:void(0);" class="dropdown-toggle">
						Global Navigation							<b class="caret"></b>
						</a>
											</li>
								</ul>
				<!-- END Mobile-Only Menu -->
			</div>
		</div>
	</div>
</nav>
<nav id="secondary-nav" class="clearfix">
	<div id="topics-bar" class="span12 hidden-phone">
		<ul id="menu-dont-miss" class="menu"><li class="menu-label">Hot Topics:</li><li id="menu-item-65061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65061"><a href="http://greatlakesecho.org/tag/green-gavel/">Law</a></li>
<li id="menu-item-66082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66082"><a href="http://greatlakesecho.org/tag/art/">Art</a></li>
</ul>	</div>
</nav>


		
		
		<div id="main" class="row-fluid clearfix">

		
<div id="content" class="span8" role="main">

	
<article id="post-1258310" class="hnews item post-1258310 post type-post status-publish format-standard has-post-thumbnail hentry category-waste tag-plastics prominence-homepage-featured prominence-top-story featured-media featured-media-image" itemscope itemtype="http://schema.org/Article">

	
	<header>

		<h1 class="entry-title" itemprop="headline">Polystyrene products threaten the environment, organizations fight back</h1>
		<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author">Helen Korneffel</span></span><span class="sep"> | </span><time class="entry-date updated dtstamp pubdate" datetime="2020-01-06T01:00:37-05:00"><span class="time-ago">8 hours ago</span></time></h5>

		<div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://greatlakesecho.org/2020/01/06/polystyrene-products-threaten-the-environment-organizations-fight-back/"><i class="icon-facebook"></i><span class="hidden-phone">Like</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Polystyrene products threaten the environment, organizations fight back&url=http://greatlakesecho.org/2020/01/06/polystyrene-products-threaten-the-environment-organizations-fight-back/&via="><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span data-service="email" class="email custom-share-button share-button"><a><i class="icon-mail"></i> <span class="hidden-phone">Email</span></a></span><span class="print"><a href="#" onclick="window.print()" title="Print this article" rel="nofollow"><i class="icon-print"></i><span class="hidden-phone">Print</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="http://greatlakesecho.org/prominence/homepage-featured/"><i class="icon-link"></i> <span>More on Homepage Featured</span></a></li>
<li><a href="http://greatlakesecho.org/prominence/homepage-featured/feed/"><i class="icon-rss"></i> <span>Subscribe to Homepage Featured</span></a></li>
	</ul>
	</span>
</span></div>
		<meta itemprop="description" content="39SHARES
            
                
            The first of two stories exploring the effects of polystyrene on the environment, organizations fighting to ban it and companies adapting environment-friendly alternatives. 
" />
<meta itemprop="datePublished" content="2020-01-06T01:00:37-05:00" />
<meta itemprop="dateModified" content="2020-01-04T15:18:47-05:00" />
<meta itemprop="image" content="http://greatlakesecho.org/wp-content/uploads/2020/01/Bird-Plastic-140x140.jpg" />
	</header><!-- / entry header -->

	
	<div class="entry-content clearfix" itemprop="articleBody">
		<aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">39</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.7.2--><div id="attachment_1258311" style="width: 708px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-1258311" class=" wp-image-1258311" src="http://greatlakesecho.org/wp-content/uploads/2020/01/Bird-Plastic-1170x658.jpg" alt="" width="698" height="393" srcset="http://greatlakesecho.org/wp-content/uploads/2020/01/Bird-Plastic-1170x658.jpg 1170w, http://greatlakesecho.org/wp-content/uploads/2020/01/Bird-Plastic-336x189.jpg 336w, http://greatlakesecho.org/wp-content/uploads/2020/01/Bird-Plastic-768x432.jpg 768w, http://greatlakesecho.org/wp-content/uploads/2020/01/Bird-Plastic-771x434.jpg 771w, http://greatlakesecho.org/wp-content/uploads/2020/01/Bird-Plastic.jpg 1600w" sizes="(max-width: 698px) 100vw, 698px" /><p id="caption-attachment-1258311" class="wp-caption-text">A bird perches on a polystyrene clamshell container, which will never biodegrade. Image: Chris Moody</p></div>
<p><b><i>Editor’s note: </i></b><i>This is the first of two stories exploring the effects of polystyrene on the environment, organizations</i> <i>fighting to ban it and companies adapting environment-friendly alternatives. </i></p>
<p>By Helen Korneffel</p>
<p>A foam takeout container travels from a restaurant, to a household and then into the dump.</p>
<p>Its journey may not stop there if it is picked up by the wind and flies into Lake Michigan. There it breaks into little pieces that can be eaten by a fish that confuses it for food. The foam stays in the fish’s stomach until it dies. Hundreds of pieces of foam can be found in its body.</p>
<p>Organizations nationwide are attempting to ban single-use plastic foam.</p>
<p>Polystyrene foam, more widely known as Styrofoam, does not biodegrade. It breaks into small pieces and persists in the environment from the moment it is created.</p>
<p>Environment America has launched a Wildlife Over Waste campaign to spare birds, fish and other wildlife from the harm caused by plastic pollution.<b><i> </i></b></p>
<p>“This is something that is having a moment in the consciousness of not just America but around the globe,” said Nathan Murphy, state director of Environment Michigan, one of the national group’s 29 regional organizations. “We are really taking a step back and asking if the convenience of this takeout container is worth the harm that it can cause once it gets out into the environment.”</p>
<p>Scientists continue to document the scope of plastic pollution and are investigating its effects on the environment and public health. According to an ordinance in Albany, California, styrene, a component of polystyrene, is a known hazardous substance that medical evidence and the Food and Drug Administration suggests leaches from polystyrene containers into food and drink. Also, due to the physical properties of polystyrene, the Environmental Protection Agency states “that such materials can also have serious impacts on human health, wildlife, the aquatic environment and the economy.”</p>
<p>Plastic foam bans have passed in more than 200 United States cities and other communities, including Portland, Oregon and Portland, Maine. The Environment America national network has won similar efforts to reduce waste and plastic pollution, including statewide recycling laws and the first statewide plastic bag ban in California.</p>
<p>None of those laws encompass states bordering the Great Lakes which contain 21% of the world’s surface fresh water.</p>
<p>“Polystyrene containers inevitably enter our Great Lakes waters,” Murphy said. “There is something special about Michigan and the Great Lakes, and we need to protect our resources.”</p>
<p><img class="wp-image-1258312 alignright" src="http://greatlakesecho.org/wp-content/uploads/2020/01/Plastic-longevity.png" alt="" width="388" height="970" srcset="http://greatlakesecho.org/wp-content/uploads/2020/01/Plastic-longevity.png 800w, http://greatlakesecho.org/wp-content/uploads/2020/01/Plastic-longevity-336x840.png 336w, http://greatlakesecho.org/wp-content/uploads/2020/01/Plastic-longevity-768x1920.png 768w, http://greatlakesecho.org/wp-content/uploads/2020/01/Plastic-longevity-771x1928.png 771w" sizes="(max-width: 388px) 100vw, 388px" />The Illinois Environmental Council and its 80 affiliate organizations is also committed to a single-use polystyrene ban.</p>
<p>“It is estimated that 22 million pounds of plastic enter the Great Lakes every year, said Jen Walling, executive director of the Illinois Environmental Council. The amount of plastic dumped into Lake Michigan alone could fill 100 Olympic-sized swimming pools.</p>
<p>With the planet’s largest system of surface freshwater, Great Lakes officials worry about the amount of plastics and polystyrene that flow into them.</p>
<p>Plastic debris makes up about 80% of the litter on Great Lakes shorelines, according to a <a href="https://www.sciencedirect.com/science/article/abs/pii/S0025326X1630981X">Rochester Institute of Technology study</a>. It found that larger plastic debris can entangle wildlife and mar boating and other recreational activities. Smaller plastic debris can be eaten by fish, birds, plankton and other animals. That plastic can be transferred up the food web to affect a larger section of aquatic or human life.</p>
<p>“Nothing that we use for a few minutes or a day should be out there harming wildlife for literally centuries,” Murphy said.</p>
<p>While the drive for removing single-use polystyrene cannot be tracked to one source, officials say the origin is not important because of the positive outcomes that will result from removing the plastic from the environment.</p>
<p>“We clearly see consumers demanding action in certain places,” said Sean Hammond, the Michigan Environmental Council policy director. “Large companies do not change what they are doing without consumer pressure.”</p>
<p>Dart Container Corp., a large manufacturer of polystyrene products, is working to offset the environmental effects plastic products cause by opening foam recycling drop-off centers and establishing other recycling programs. In 2019, Dart’s affiliate, Plastic Recycling, Inc., opened the first-of-its-kind facility dedicated to recycling mixed bales of foam and rigid polystyrene from residential curbside recycling programs in the US and Canada. It is located in Indianapolis, Indiana.</p>
<p>“The solutions out there for polystyrene right now are just a quick fix,” said Becky Warren, Dart spokeswoman. “It’s much more comprehensive than many people think and needs multiple partners to come to the table to help find the correct solution that’s not just a quick fix.”</p>
<p>Legislation is in the works in Michigan to ban any single-use polystyrene convenience plastics, Murphy said. Environment Michigan has been working on a bill draft of a ban with state Rep. Yousef Rabhi. Illinois PIRG, an environment advocacy organization, is calling for an Illinois ban on polystyrene take-out containers and single-use plastic bags.</p>
<p>“We know there are better solutions that are better for our wildlife and better for our environment,” Murphy said.</p>
<p>Murphy recommends people bring reusable containers out to eat with them instead of relying on polystyrene take home containers. People can also ask restaurants to start using non-polystyrene containers and choose to frequent restaurants and other businesses that use alternative containers.</p>
<p><b><i>Tomorrow:</i></b> <i>Businesses across the United States take a stance on the polystyrene issue and decide whether or not to make the more ecofriendly choice.</i></p>
	</div><!-- .entry-content -->

	
	<footer class="post-meta bottom-meta">

	</footer><!-- /.post-meta -->

	
</article><!-- #post-1258310 -->
<div class="article-bottom nocontent"><aside id="text-13" class="widget widget-1 odd default widget_text clearfix"><h3 class="widgettitle"><a href="http://greatlakesecho.org/about-us/">Who we are</a></h3>			<div class="textwidget"><p>We're a project of the <a href="http://j-school.jrn.msu.edu/kc/"target="blank_">Knight Center for Environmental Journalism</a> at <a href="http://msu.edu"target="blank_">Michigan State University.</a> </p></div>
		</aside></div>	<div id="comments" class="clearfix">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/06/polystyrene-products-threaten-the-environment-organizations-fight-back/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://greatlakesecho.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1258310' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="40ebb23f55" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="185"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
</div>


<aside id="sidebar" class="span4 nocontent">
		<div class="widget-area" role="complementary">
		<aside id="text-11" class="widget widget-1 odd default widget_text clearfix"><h3 class="widgettitle"><a href="https://www.givingto.msu.edu/gift/?sid=2004">Donate</a></h3>			<div class="textwidget"></div>
		</aside><aside id="text-18" class="widget widget-2 even default widget_text clearfix"><h3 class="widgettitle">Follow us: Facebook, Twitter, RSS, Email</h3>			<div class="textwidget"><div class="row">
<div class="col-md-3">
<div id=subscribeEmail> 
<a href="https://www.facebook.com/greatlakesecho">
<img src="http://greatlakesecho.org/wp-content/uploads/2015/10/facebook-sm.png" alt="Facebook">
</div>
</div>

<div class="col-md-3">
<div id=subscribeEmail> 
<a href="https://twitter.com/GreatLakesEcho">
<img src="http://greatlakesecho.org/wp-content/uploads/2015/10/twitter-sm.png" alt="Twitter" alt="Twitter">
</div>
</div>


<div class="col-md-3">
<div id=subscribeEmail> 
<a href="http://feeds.feedburner.com/GreatLakesEcho">
<img src="http://greatlakesecho.org/wp-content/uploads/2015/10/rss-sm.png" alt="RSS">
</div>
</div>

<div class="col-md-3">
<div id=subscribeEmail> 
<a href="http://greatlakesecho.org/subscribe/">
<img src="http://greatlakesecho.org/wp-content/uploads/2015/10/mail-sm.png" alt="Email">
</div>
</div>
</div></div>
		</aside><aside id="largo-recent-posts-widget-29" class="widget widget-3 odd default largo-recent-posts clearfix"><h3 class="widgettitle"><a href="http://greatlakesecho.org/tag/catch-of-the-day">Catch of the Day</a></h3><ul><li>	<a href="http://greatlakesecho.org/2019/10/22/great-lakes-states-join-emissions-lawsuit/"><img width="140" height="140" src="http://greatlakesecho.org/wp-content/uploads/2019/10/431065-427306-Tasia-Bass-Oct-1-2019-453-PM-Automobile_exhaust_gas-140x140.jpg" class="left-align attachment-thumbnail wp-post-image" alt="" srcset="http://greatlakesecho.org/wp-content/uploads/2019/10/431065-427306-Tasia-Bass-Oct-1-2019-453-PM-Automobile_exhaust_gas-140x140.jpg 140w, http://greatlakesecho.org/wp-content/uploads/2019/10/431065-427306-Tasia-Bass-Oct-1-2019-453-PM-Automobile_exhaust_gas-60x60.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" /></a>
<h5>
	<a href="http://greatlakesecho.org/2019/10/22/great-lakes-states-join-emissions-lawsuit/">Great Lakes states join emissions lawsuit		</a>
</h5>

	<p>Challengers say Trump air rules usurp state authority to address climate change.</p>
</li><p class="morelink"><a href="http://greatlakesecho.org/tag/catch-of-the-day/">More Catch of the Day</a></p></aside><aside id="largo-recent-posts-widget-45" class="widget widget-4 even default largo-recent-posts clearfix"><h3 class="widgettitle">Commentary</h3><ul><li>	<a href="http://greatlakesecho.org/2019/07/23/commentary-universities-are-an-important-part-of-the-nonprofit-media-landscape/"><img width="140" height="140" src="http://greatlakesecho.org/wp-content/uploads/2019/07/newsclips5-140x140.jpg" class="left-align attachment-thumbnail wp-post-image" alt="" srcset="http://greatlakesecho.org/wp-content/uploads/2019/07/newsclips5-140x140.jpg 140w, http://greatlakesecho.org/wp-content/uploads/2019/07/newsclips5-60x60.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" /></a>
<h5>
	<a href="http://greatlakesecho.org/2019/07/23/commentary-universities-are-an-important-part-of-the-nonprofit-media-landscape/">Commentary: Universities are an important part of the nonprofit media landscape		</a>
</h5>

	<p>Knight Center students, alumni, news networks push environmental news distribution.</p>
</li></aside><aside id="largo-recent-posts-widget-41" class="widget widget-5 odd default largo-recent-posts clearfix"><h3 class="widgettitle"><a href="http://greatlakesecho.org/tag/podcasts/">Podcasts</a></h3><ul><li>	<a href="http://greatlakesecho.org/2019/10/15/feeding-sheep-can-lead-to-using-less-fossil-fuels/"><img width="140" height="140" src="http://greatlakesecho.org/wp-content/uploads/2019/10/img_5852-140x140.jpg" class="left-align attachment-thumbnail wp-post-image" alt="" srcset="http://greatlakesecho.org/wp-content/uploads/2019/10/img_5852-140x140.jpg 140w, http://greatlakesecho.org/wp-content/uploads/2019/10/img_5852-60x60.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" /></a>
<h5>
	<a href="http://greatlakesecho.org/2019/10/15/feeding-sheep-can-lead-to-using-less-fossil-fuels/">Feeding sheep can lead to using less fossil fuels		</a>
</h5>

	<p>Ray Garcia, host of MSU's "The Food Fix" podcast, speaks with Yuko Frazier, founder of the Ypsilanti, Michigan-based sheep-powered lawn care service known as Project Mow.</p>
</li><p class="morelink"><a href="http://greatlakesecho.org/tag/podcasts/">More podcasts</a></p></aside><aside id="largo-recent-posts-widget-21" class="widget widget-6 even default largo-recent-posts clearfix"><h3 class="widgettitle"><a href="http://greatlakesecho.org/tag/photo-friday/">Photo Friday</a></h3><ul><li>	<a href="http://greatlakesecho.org/2018/09/07/nasa-astronaut-captures-belle-isle-image-from-space/"><img width="140" height="140" src="http://greatlakesecho.org/wp-content/uploads/2018/09/iss055e023376-140x140.jpg" class="left-align attachment-thumbnail wp-post-image" alt="" srcset="http://greatlakesecho.org/wp-content/uploads/2018/09/iss055e023376-140x140.jpg 140w, http://greatlakesecho.org/wp-content/uploads/2018/09/iss055e023376-60x60.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" /></a>
<h5>
	<a href="http://greatlakesecho.org/2018/09/07/nasa-astronaut-captures-belle-isle-image-from-space/">NASA astronaut captures Belle Isle image from space		</a>
</h5>

	<p>The Detroit River is one of the most important waterways in the Great Lakes system, according to NASA’s post.</p>
</li><p class="morelink"><a href="http://greatlakesecho.org/tag/photo-friday/">More Photo Friday</a></p></aside>	</div>
	</aside>

	</div> <!-- #main -->

</div><!-- #page -->


<div class="footer-bg clearfix nocontent">
	<footer id="site-footer">

		
<div id="supplementary" class="row-fluid _3col-equal">
	<div class="span4 widget-area" role="complementary">
	<aside id="categories-338877722" class="widget widget-1 odd default widget_categories clearfix"><h3 class="widgettitle">Categories</h3><form action="http://greatlakesecho.org" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="55">Air</option>
	<option class="level-0" value="59">Climate</option>
	<option class="level-0" value="1">Echo</option>
	<option class="level-0" value="1728">Energy</option>
	<option class="level-0" value="56">Land</option>
	<option class="level-0" value="1709">Nearshore</option>
	<option class="level-0" value="1743">Recreation</option>
	<option class="level-0" value="2937">The Buzz</option>
	<option class="level-0" value="58">Waste</option>
	<option class="level-0" value="57">Water</option>
	<option class="level-0" value="28">Wildlife</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside></div>

<div class="span4 widget-area" role="complementary">
	<aside id="text-4" class="widget widget-1 odd default widget_text clearfix"><h3 class="widgettitle">Contact Us</h3>			<div class="textwidget">Email: GreatLakesEcho@gmail.com </br>
Editor: David Poulson </br>
Phone: 517 432 5417 </br>
Email: poulsondavid@gmail.com
</div>
		</aside></div>

<div class="span4 widget-area" role="complementary">
	<div class="widget widget_search"><h2 class="widgettitle">Search This Site</h2><form class="form-search" role="search" method="get" action="http://greatlakesecho.org/">
	<div>
		<input type="text" placeholder="Search" class="searchbox search-query" value="" name="s" />
		<input type="submit" value="Go" name="search submit" class="search-submit btn">
	</div>
</form>
</div><div class="widget widget_archive"><h2 class="widgettitle">Browse Archives</h2>		<label class="screen-reader-text" for="archives-dropdown--1">Browse Archives</label>
		<select id="archives-dropdown--1" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://greatlakesecho.org/2020/01/'> January 2020 </option>
	<option value='http://greatlakesecho.org/2019/12/'> December 2019 </option>
	<option value='http://greatlakesecho.org/2019/11/'> November 2019 </option>
	<option value='http://greatlakesecho.org/2019/10/'> October 2019 </option>
	<option value='http://greatlakesecho.org/2019/09/'> September 2019 </option>
	<option value='http://greatlakesecho.org/2019/08/'> August 2019 </option>
	<option value='http://greatlakesecho.org/2019/07/'> July 2019 </option>
	<option value='http://greatlakesecho.org/2019/06/'> June 2019 </option>
	<option value='http://greatlakesecho.org/2019/05/'> May 2019 </option>
	<option value='http://greatlakesecho.org/2019/04/'> April 2019 </option>
	<option value='http://greatlakesecho.org/2019/03/'> March 2019 </option>
	<option value='http://greatlakesecho.org/2019/02/'> February 2019 </option>
	<option value='http://greatlakesecho.org/2019/01/'> January 2019 </option>
	<option value='http://greatlakesecho.org/2018/12/'> December 2018 </option>
	<option value='http://greatlakesecho.org/2018/11/'> November 2018 </option>
	<option value='http://greatlakesecho.org/2018/10/'> October 2018 </option>
	<option value='http://greatlakesecho.org/2018/09/'> September 2018 </option>
	<option value='http://greatlakesecho.org/2018/08/'> August 2018 </option>
	<option value='http://greatlakesecho.org/2018/07/'> July 2018 </option>
	<option value='http://greatlakesecho.org/2018/06/'> June 2018 </option>
	<option value='http://greatlakesecho.org/2018/05/'> May 2018 </option>
	<option value='http://greatlakesecho.org/2018/04/'> April 2018 </option>
	<option value='http://greatlakesecho.org/2018/03/'> March 2018 </option>
	<option value='http://greatlakesecho.org/2018/02/'> February 2018 </option>
	<option value='http://greatlakesecho.org/2018/01/'> January 2018 </option>
	<option value='http://greatlakesecho.org/2017/12/'> December 2017 </option>
	<option value='http://greatlakesecho.org/2017/11/'> November 2017 </option>
	<option value='http://greatlakesecho.org/2017/10/'> October 2017 </option>
	<option value='http://greatlakesecho.org/2017/09/'> September 2017 </option>
	<option value='http://greatlakesecho.org/2017/08/'> August 2017 </option>
	<option value='http://greatlakesecho.org/2017/07/'> July 2017 </option>
	<option value='http://greatlakesecho.org/2017/06/'> June 2017 </option>
	<option value='http://greatlakesecho.org/2017/05/'> May 2017 </option>
	<option value='http://greatlakesecho.org/2017/04/'> April 2017 </option>
	<option value='http://greatlakesecho.org/2017/03/'> March 2017 </option>
	<option value='http://greatlakesecho.org/2017/02/'> February 2017 </option>
	<option value='http://greatlakesecho.org/2017/01/'> January 2017 </option>
	<option value='http://greatlakesecho.org/2016/12/'> December 2016 </option>
	<option value='http://greatlakesecho.org/2016/11/'> November 2016 </option>
	<option value='http://greatlakesecho.org/2016/10/'> October 2016 </option>
	<option value='http://greatlakesecho.org/2016/09/'> September 2016 </option>
	<option value='http://greatlakesecho.org/2016/08/'> August 2016 </option>
	<option value='http://greatlakesecho.org/2016/07/'> July 2016 </option>
	<option value='http://greatlakesecho.org/2016/06/'> June 2016 </option>
	<option value='http://greatlakesecho.org/2016/05/'> May 2016 </option>
	<option value='http://greatlakesecho.org/2016/04/'> April 2016 </option>
	<option value='http://greatlakesecho.org/2016/03/'> March 2016 </option>
	<option value='http://greatlakesecho.org/2016/02/'> February 2016 </option>
	<option value='http://greatlakesecho.org/2016/01/'> January 2016 </option>
	<option value='http://greatlakesecho.org/2015/12/'> December 2015 </option>
	<option value='http://greatlakesecho.org/2015/11/'> November 2015 </option>
	<option value='http://greatlakesecho.org/2015/10/'> October 2015 </option>
	<option value='http://greatlakesecho.org/2015/09/'> September 2015 </option>
	<option value='http://greatlakesecho.org/2015/08/'> August 2015 </option>
	<option value='http://greatlakesecho.org/2015/07/'> July 2015 </option>
	<option value='http://greatlakesecho.org/2015/06/'> June 2015 </option>
	<option value='http://greatlakesecho.org/2015/05/'> May 2015 </option>
	<option value='http://greatlakesecho.org/2015/04/'> April 2015 </option>
	<option value='http://greatlakesecho.org/2015/03/'> March 2015 </option>
	<option value='http://greatlakesecho.org/2015/02/'> February 2015 </option>
	<option value='http://greatlakesecho.org/2015/01/'> January 2015 </option>
	<option value='http://greatlakesecho.org/2014/12/'> December 2014 </option>
	<option value='http://greatlakesecho.org/2014/11/'> November 2014 </option>
	<option value='http://greatlakesecho.org/2014/10/'> October 2014 </option>
	<option value='http://greatlakesecho.org/2014/09/'> September 2014 </option>
	<option value='http://greatlakesecho.org/2014/08/'> August 2014 </option>
	<option value='http://greatlakesecho.org/2014/07/'> July 2014 </option>
	<option value='http://greatlakesecho.org/2014/06/'> June 2014 </option>
	<option value='http://greatlakesecho.org/2014/05/'> May 2014 </option>
	<option value='http://greatlakesecho.org/2014/04/'> April 2014 </option>
	<option value='http://greatlakesecho.org/2014/03/'> March 2014 </option>
	<option value='http://greatlakesecho.org/2014/02/'> February 2014 </option>
	<option value='http://greatlakesecho.org/2014/01/'> January 2014 </option>
	<option value='http://greatlakesecho.org/2013/12/'> December 2013 </option>
	<option value='http://greatlakesecho.org/2013/11/'> November 2013 </option>
	<option value='http://greatlakesecho.org/2013/10/'> October 2013 </option>
	<option value='http://greatlakesecho.org/2013/09/'> September 2013 </option>
	<option value='http://greatlakesecho.org/2013/08/'> August 2013 </option>
	<option value='http://greatlakesecho.org/2013/07/'> July 2013 </option>
	<option value='http://greatlakesecho.org/2013/06/'> June 2013 </option>
	<option value='http://greatlakesecho.org/2013/05/'> May 2013 </option>
	<option value='http://greatlakesecho.org/2013/04/'> April 2013 </option>
	<option value='http://greatlakesecho.org/2013/03/'> March 2013 </option>
	<option value='http://greatlakesecho.org/2013/02/'> February 2013 </option>
	<option value='http://greatlakesecho.org/2013/01/'> January 2013 </option>
	<option value='http://greatlakesecho.org/2012/12/'> December 2012 </option>
	<option value='http://greatlakesecho.org/2012/11/'> November 2012 </option>
	<option value='http://greatlakesecho.org/2012/10/'> October 2012 </option>
	<option value='http://greatlakesecho.org/2012/09/'> September 2012 </option>
	<option value='http://greatlakesecho.org/2012/08/'> August 2012 </option>
	<option value='http://greatlakesecho.org/2012/07/'> July 2012 </option>
	<option value='http://greatlakesecho.org/2012/06/'> June 2012 </option>
	<option value='http://greatlakesecho.org/2012/05/'> May 2012 </option>
	<option value='http://greatlakesecho.org/2012/04/'> April 2012 </option>
	<option value='http://greatlakesecho.org/2012/03/'> March 2012 </option>
	<option value='http://greatlakesecho.org/2012/02/'> February 2012 </option>
	<option value='http://greatlakesecho.org/2012/01/'> January 2012 </option>
	<option value='http://greatlakesecho.org/2011/12/'> December 2011 </option>
	<option value='http://greatlakesecho.org/2011/11/'> November 2011 </option>
	<option value='http://greatlakesecho.org/2011/10/'> October 2011 </option>
	<option value='http://greatlakesecho.org/2011/09/'> September 2011 </option>
	<option value='http://greatlakesecho.org/2011/08/'> August 2011 </option>
	<option value='http://greatlakesecho.org/2011/07/'> July 2011 </option>
	<option value='http://greatlakesecho.org/2011/06/'> June 2011 </option>
	<option value='http://greatlakesecho.org/2011/05/'> May 2011 </option>
	<option value='http://greatlakesecho.org/2011/04/'> April 2011 </option>
	<option value='http://greatlakesecho.org/2011/03/'> March 2011 </option>
	<option value='http://greatlakesecho.org/2011/02/'> February 2011 </option>
	<option value='http://greatlakesecho.org/2011/01/'> January 2011 </option>
	<option value='http://greatlakesecho.org/2010/12/'> December 2010 </option>
	<option value='http://greatlakesecho.org/2010/11/'> November 2010 </option>
	<option value='http://greatlakesecho.org/2010/10/'> October 2010 </option>
	<option value='http://greatlakesecho.org/2010/09/'> September 2010 </option>
	<option value='http://greatlakesecho.org/2010/08/'> August 2010 </option>
	<option value='http://greatlakesecho.org/2010/07/'> July 2010 </option>
	<option value='http://greatlakesecho.org/2010/06/'> June 2010 </option>
	<option value='http://greatlakesecho.org/2010/05/'> May 2010 </option>
	<option value='http://greatlakesecho.org/2010/04/'> April 2010 </option>
	<option value='http://greatlakesecho.org/2010/03/'> March 2010 </option>
	<option value='http://greatlakesecho.org/2010/02/'> February 2010 </option>
	<option value='http://greatlakesecho.org/2010/01/'> January 2010 </option>
	<option value='http://greatlakesecho.org/2009/12/'> December 2009 </option>
	<option value='http://greatlakesecho.org/2009/11/'> November 2009 </option>
	<option value='http://greatlakesecho.org/2009/10/'> October 2009 </option>
	<option value='http://greatlakesecho.org/2009/09/'> September 2009 </option>
	<option value='http://greatlakesecho.org/2009/08/'> August 2009 </option>
	<option value='http://greatlakesecho.org/2009/07/'> July 2009 </option>
	<option value='http://greatlakesecho.org/2009/06/'> June 2009 </option>
	<option value='http://greatlakesecho.org/2009/05/'> May 2009 </option>
	<option value='http://greatlakesecho.org/2009/04/'> April 2009 </option>
	<option value='http://greatlakesecho.org/2009/03/'> March 2009 </option>
	<option value='http://greatlakesecho.org/2009/02/'> February 2009 </option>

		</select>
		</div></div>
</div>
<div id="boilerplate">
	<div class="row-fluid clearfix">
		<div class="span6">
			<ul id="footer-social" class="social-icons">
				<li><a href="http://greatlakesecho.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>			</ul>
			<div class="footer-bottom clearfix">

				<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
				<p class="footer-credit">&copy; Copyright 2020, Great Lakes Echo</p>
											</div>
		</div>

		<div class="span6 right">
						<p class="footer-credit footer-credit-padding-inn-logo-missing">Built with the <a href="http://largoproject.org">Largo WordPress Theme</a> from the <a href="http://inn.org">Institute for Nonprofit News</a>.</p>
		</div>
	</div>

	<p class="back-to-top visuallyhidden"><a href="#top">Back to top &uarr;</a></p>
</div>

	</footer>
</div>

			<!--Facebook-->
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
					<!--Twitter-->
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var TB_labels = {"no_config":"No configuration settings found","twitter_logo":"Twitter Logo","kino":"Development by Kirill Novitchenko","refresh":"Refresh","no_sources":"Twitter sources to blend are not defined","no_global_config":"Cannot retrieve Tweet Blender configuration options","version_msg":"Powered by Tweet Blender plugin v{0} blending {1}","limit_msg":"You reached Twitter API connection limit","no_tweets_msg":"No tweets found for {0}","loading_msg":"Loading tweets...","time_past":"{0} {1} ago","time_future":"in {0} {1}","second":"second","seconds":"seconds","minute":"minute","minutes":"minutes","hour":"hour","hours":"hours","day":"day","days":"days","week":"week","weeks":"weeks","month":"month","months":"months","year":"year","years":"years","check_fail":"Check failed","limit_num":"Max is {0}\/hour","limit_left":"You have {0} left","from":"from","reply":"reply","follow":"follow","limit_reset":"Next reset","view_more":"view more"};
/* ]]> */
</script>
<script type='text/javascript' src='http://greatlakesecho.org/wp-content/plugins/tweet-blender/js/lib.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://greatlakesecho.org/wp-content/plugins/tweet-blender/js/main.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://greatlakesecho.org/home/greatlak/public_html/wp-content/themes/largo-child/js/your_theme.js?ver=0.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Largo = {"is_home":"","is_single":"1","sticky_nav_options":{"sticky_nav_display_article":false,"main_nav_hide_article":false,"nav_overflow_label":"More"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://greatlakesecho.org/wp-content/themes/largo/js/largoCore.min.js?ver=0.5.4'></script>
<script type='text/javascript' src='http://greatlakesecho.org/wp-content/themes/largo/js/navigation.min.js?ver=0.5.4'></script>
<script type='text/javascript' src='http://greatlakesecho.org/wp-content/themes/largo/js/largoPlugins.js?ver=0.5.4'></script>
<script type='text/javascript' src='http://greatlakesecho.org/wp-content/themes/largo/js/jquery.idTabs.js?ver=0.5.4'></script>
<script type='text/javascript' src='http://greatlakesecho.org/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>
<script async="async" type='text/javascript' src='http://greatlakesecho.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
		<script type="text/javascript">
			var bwpRecaptchaCallback = function() {
				// render all collected recaptcha instances
			};
		</script>

		<script src="https://www.google.com/recaptcha/api.js?onload=bwpRecaptchaCallback&#038;render=explicit" async defer></script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 101/214 objects using memcache
Page Caching using memcache 
Database Caching using memcache (Request-wide modification query)

Served from: greatlakesecho.org @ 2020-01-06 09:27:21 by W3 Total Cache
-->